Lipsa semnal...cu semnal

Avatar utilizator
Virgil S.
Boboc
Boboc
Postări: 1
Membru din: 07 Oct 2017, 21:35

Lipsa semnal...cu semnal

Mesajde Virgil S. » 07 Oct 2017, 21:48

Buna seara!
Sunt nou pe acest forum si asta deoarece fortat de imprejurari.
Am o problema, de fapt telekom are o mare problema cu serviciul de telefonie mobila.
Eu, de aproape 2 luni intampin o serioasa problema de semnal sau nici nu stiu cum sa ii spun cu cei de la telekom astfel: telefonul imi arata ca am semnal, am 4G, dar nu pot primi si nici efectua apeluri de nici un fel, la fel si cu sms. Am facut nenumarate sesizari la ei si telefonic si in scris; nimic, zero ca si semnalul la telefon si de ce nu, ca si ei. Precizez ca aproape o luna de zile am folosit un abonament la orange si mi am redirectionat apelurile de pe abonamentul telekom.
Si inca un lucru zic eu important: am momente cand la semnal scrie : orange
Nimeni nu stie, nu are habar sau pur si simplu dezinteres fata de clienti.
0 x

Tag-uri:

Avatar utilizator
Alexandra
Moderator
Moderator
Postări: 104
Membru din: 21 Aug 2017, 12:42

Re: Lipsa semnal...cu semnal

Mesajde Alexandra » 09 Oct 2017, 13:13

Salutare,

am rugamintea sa ma ajuti cu mai multe detalii prin mesaj privat pentru a identifica reclamatia ta: cod de client, nr. reclamatie sau numar de telefon.

O zi frumoasa,
Alexandra
0 x


Înapoi la “Ghid de utilizare a Forumului Telekom”

Cine este conectat

Utilizatori ce navighează pe acest forum: Niciun utilizator înregistrat și 0 vizitatori